Page 1 sur 1

problème d'accélération

Posté : jeu. juin 21, 2018 15:13
par jarod
bonjour à tous,

j'ai un RODIUS de 2006 qui a un pb d'accélération.
A froid, pas trop de problème. Mais très rapidement, la pédale de l'accélérateur est presque inopérante:
- moteur chaud
- température extérieure chaude
- roues avant braquées

J'arrive à accélérer mais très lentement et seulement sur le premier centimètre de la pédale puis tout à coup, le moteur accélère fortement...

Avez vous déjà eu les mêmes symptômes?
Je rajouterai que lorsque les roues sont braquées, je ne peux presque plus du tout accélérer....marche arrière et avant
Si j'appuie à fond sur la pédale, ....rien.

Même problème en montée.

Bonne et belle journée et merci pour vos réponses

Yann

Re: problème d'accélération

Posté : dim. juin 24, 2018 8:55
par Horgelus
Bonjour,
Je vous deux causes possibles à ton problème.
La première ( à mon avis la plus évidente ) serait le potentiomètre de la pédale HS.
Ce n'est plus un câble qui fait accélérer le véhicule mais un système électrique.
La seconde serait le débimètre : facile à vérifier = tu débranches la prise du débimètre, si les symptômes disparaissent, c'est qu'il est bon à changer.
Bon courage. Tiens nous au courant.

Re: problème d'accélération

Posté : mer. mars 06, 2019 1:10
par rmlc460
Salut,
1/ Regarder si des codes défaut son présents: N'importe quel OBD du commerce chinois, avec une appli sur un smartphone (Torque), permet d'isoler un code, même si l'aplication fournie par l'appli ne concerne pas spécifiquement SsangYong.
2/ Si un code est détecté, on perd le régulateur en premier. avec à la clef la mise en mode sauvegarde (50% de la puissance, et même 20%) afin de sauvegarder le moteur.

J'ai eu droit à un P1235 agrémenté d'un P1236 qui m'ont bien fait braire: il s'agissait d'un bout de durite à 1€ qui était fendue et créait une prise d'air sur l'alim du turbo...
Dans le genre merde, j'ai aussi la sonde d'eau au cul du filtre GO qui fait des siennes: 95€ chez SY, 20 € chez Oscaro, pour peu qu'on prenne celle du Rexton de la même année, avec la même motorisation. Qu'on se le dise...